What Prerequisite knowledge do you need to run this app ?

Pre-Installed software

  • node >= v6.0
  • npm >= v4.0 (We don't recommend to use NPM v5)
  • react-native CLI

Prerequisite credentials you need to obtain in order to run this app

Optional

results matching ""

    No results matching ""